MT4アップデートに関する重要なお知らせ

Build500以下のMT4ではEAが動かなくなります。


という案内がブローカーの方から来ていますので、
一応MT4バージョンを確認しておきましょう。

これ以外にも、
MT4のバージョンが古いと最近作成されたインジケーターは動かなかったりするので、
特に問題がなければアップデートはその都度かけておいた方がいいですね。

コメントを残す